deterministic=True requires SQLite 3.8.3 or higher

deterministic=True requires SQLite 3.8.3 or higher

大概意思就是sqlite版本低了,我本地测试是没有问题的,部署到服务器之后就会这样的报错,以前都是用MySQL所以不会出现这个问题sqlite方便一些,之前也遇...